Skip to main content

Search

SubList row expressions

Comments

2 comments

  • Matthias Walter

    Hi Senad Omicevic

    you are right, this is because there is no row created before you type in anything in one of the columns and you see this little pen on the left side of the list. you have to let at least 1 column open to edit.

    you could simply remove the enabled expression on your first column as it's anyway always calculated.

     

    BR Matthias

    0
  • Senad Omicevic

    Hi Matthias Walter

     

    Thank you for your answer. I will find one column which can be enabled...

     

    BR

    0

Please sign in to leave a comment.